Una vulnerabilidad de seguridad ha sido recientemente descubierta. Puede permitir a personas con malas intenciones tomar el control de su servidor, y el acceso, modificar o borrar sus datos en él.

Nuestos servidores de Alojamientos compartidos están actualizados correctamente.

Es muy importante para los clientes que tengan contratados Servidores Dedicados (no administrados) y VPS´s, que mantengan sus sistemas actualizados para evitar la vulnerabilidad de seguridad.

Si dispone de un Panel PLESK de Parallels,
encontrará información sobre el procedimiento a seguir en la web oficial de Parallels Plesk en el siguiente link:

http://kb.sp.parallels.com/es/9294


Si todavía no ha actualizado su sistema operativo, le recomendamos que lo haga tan pronto como sea posible para evitar dicha vulnerabilidad y un posible corte en el servicio.

Si usted ya ha sido afectado por la vulnerabilidad, le habrán avisado a través de un ticket de soporte indicando las recomendaciones a seguir.


Saturday, October 18, 2014







« Atrás